Unser Provider stellt 2019 den Support für php 4 und 5 ein. Das bedeutet für das aktuelle Foren-Script leider das Aus. Diese Version läuft nicht mit php7. Jetzt gibt es 2 Möglichkeiten: Update des Forum auf eine Aktuelle Version oder Löschen des Forums und nur noch eine WordPress Seite wie diese hier benutzen. Ich habe […]